网络安全
当前位置: 首页>>网络安全>>安全公告>>正文
关于WebLogic Server严重漏洞(CVE-2020-14750)的安全公告
2020-11-04     (点击: )

大工网安告[2020]028号

一、情况分析

Oracle近期发布了新的严重漏洞更新,安全漏洞编号为CVE-2020-14750, 漏洞等级:严重。这是一个无需身份验证即可远程利用,即可以在无需用户名和密码的情况下,攻击者可以利用网络访问公司资源的漏洞。

二、影响范围

Oracle WebLogic Server 10.3.6.0.0、12.1.3.0.0、12.2.1.3.0、12.2.1.4.0和14.1.1.0.0。

三、处置建议

目前厂商已发布升级补丁以修复漏洞,请尽快更新。

附:参考链接:

https://www.bleepingcomputer.com/...